Mayr

I'm thinking about purchasing Spine, but I'm afraid that the export data from latest Spine version won't work with the Phaser plugin I'm using. Is it possible to change the Spine version?
Mayr
  • 記事: 1

Harald

Yes, you can download the latest Spine launcher and from there (or also from Settings inside Spine) you can select older Spine versions to run as well. It's just the launcher that needs to be up to date.
アバター
Harald

Harri
  • 記事: 3479


Return to Runtimes